


<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">

  
    
    
    
    


  <head>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

    <meta name="generator" content="Plone - http://plone.org" />

    
      <base href="https://mundomejor.org/dosorillas" /><!--[if lt IE 7]></base><![endif]-->
    

    
        <meta content="Proyecto Dos Orillas" name="DC.description" /><meta content="Proyecto Dos Orillas" name="description" /><meta content="text/html" name="DC.format" /><meta content="Página" name="DC.type" /><meta content="2020/12/14 - " name="DC.date.valid_range" /><meta content="2020-12-14T11:15:02+01:00" name="DC.date.modified" /><meta content="2020-12-14T11:07:55+01:00" name="DC.date.created" /><meta content="es" name="DC.language" />

  
    <link rel="stylesheet" type="text/css" media="screen" href="https://mundomejor.org/portal_css/Plone%20Classic%20Theme/reset-cachekey-19709ed0f4ccbaebdd1f3ce3336945d0.css" />
    <style type="text/css" media="screen">@import url(https://mundomejor.org/portal_css/Plone%20Classic%20Theme/base-cachekey-b3f4f4c58fd91f81f11c15f980b63f9b.css);</style>
    <link rel="stylesheet" type="text/css" media="screen" href="https://mundomejor.org/portal_css/Plone%20Classic%20Theme/collective.js.jqueryui.custom.min-cachekey-cf0446125af8253e1a6b97f257e2f016.css" />
    <style type="text/css" media="screen">@import url(https://mundomejor.org/portal_css/Plone%20Classic%20Theme/columns-cachekey-812c79ecf7790b43dc6b5daaff26be32.css);</style>
    <link rel="stylesheet" type="text/css" media="screen" href="https://mundomejor.org/portal_css/Plone%20Classic%20Theme/resourcetinymce.stylesheetstinymce-cachekey-9a4768aa9c2612c1a9e97189940f2a05.css" />
    <style type="text/css">@import url(https://mundomejor.org/portal_css/Plone%20Classic%20Theme/print-cachekey-e5522ae3a3481f6ea7be4b59d198819f.css);</style>
    <link rel="stylesheet" type="text/css" media="screen" href="https://mundomejor.org/portal_css/Plone%20Classic%20Theme/resourceplone.app.discussion.stylesheetsdiscussion-cachekey-b1ea0b77d5981646484cdea3f5c855c3.css" />
    <style type="text/css" media="all">@import url(https://mundomejor.org/portal_css/Plone%20Classic%20Theme/resourceContentWellPortlets.stylesContentWellPortlets-cachekey-07d01831b9c16f96e0dcd8968c23031e.css);</style>

  
  
    <script type="text/javascript" src="https://mundomejor.org/portal_javascripts/Plone%20Classic%20Theme/resourceplone.app.jquery-cachekey-eb4f69a7d0b1017dedc542bea4feddcb.js"></script>
    <script type="text/javascript" src="https://mundomejor.org/portal_javascripts/Plone%20Classic%20Theme/collective.js.jqueryui.custom.min-cachekey-be91c07550f82ce6b8b9944c4b3e81a7.js"></script>
    <script type="text/javascript" src="https://mundomejor.org/portal_javascripts/Plone%20Classic%20Theme/kss-bbb-cachekey-30959ea79b3e022be60d42ad22d9b038.js"></script>


<title>Dos Orillas &mdash; Mundo Mejor</title>

        
    <link rel="canonical" href="https://mundomejor.org/dosorillas" />

    <link rel="shortcut icon" type="image/x-icon" href="https://mundomejor.org/favicon.ico" />
    <link rel="apple-touch-icon" href="https://mundomejor.org/touch_icon.png" />


<script type="text/javascript">
        jQuery(function($){
            if (typeof($.datepicker) != "undefined"){
              $.datepicker.setDefaults(
                jQuery.extend($.datepicker.regional['es'],
                {dateFormat: 'dd/mm/yy'}));
            }
        });
        </script>




    <link rel="search" href="https://mundomejor.org/@@search" title="Buscar en este sitio" />



        
        

        
        

        
        

        
        
    

  </head>

  <body class="template-document_view portaltype-document site-utopiaverde.org section-dosorillas userrole-anonymous" dir="ltr">
    <div id="visual-portal-wrapper">

      <div id="portal-top">
        <div id="portal-header">
    <p class="hiddenStructure">
  <a accesskey="2" href="https://mundomejor.org/dosorillas#content">Cambiar a contenido.</a> |

  <a accesskey="6" href="https://mundomejor.org/dosorillas#portal-globalnav">Saltar a navegación</a>
</p>

<ul id="portal-siteactions">

    <li id="siteaction-sitemap"><a href="https://mundomejor.org/sitemap" accesskey="3" title="Mapa del Sitio">Mapa del Sitio</a></li>
    <li id="siteaction-contact"><a href="https://mundomejor.org/contact-info" accesskey="9" title="Contacto">Contacto</a></li>
</ul>

<div id="portal-searchbox">

    <form id="searchGadget_form" action="https://mundomejor.org/@@search">

        <div class="LSBox">
        <label class="hiddenStructure" for="searchGadget">Buscar</label>

        <input name="SearchableText" type="text" size="18" title="Buscar en el Sitio" placeholder="Buscar en el Sitio" accesskey="4" class="searchField" id="searchGadget" />

        <input class="searchButton" type="submit" value="Buscar" />

        <div class="searchSection">
            <input id="searchbox_currentfolder_only" class="noborder" type="checkbox" name="path" value="/sitio_utopiaverde_org/utopiaverde.org" />
            <label for="searchbox_currentfolder_only" style="cursor: pointer">solo en la sección actual</label>
        </div>

        <div class="LSResult" id="LSResult"><div class="LSShadow" id="LSShadow"></div></div>
        </div>
    </form>

    <div id="portal-advanced-search" class="hiddenStructure">
        <a href="https://mundomejor.org/@@search" accesskey="5">Búsqueda Avanzada…</a>
    </div>

</div>

<a id="portal-logo" title="Mundo Mejor" accesskey="1" href="https://mundomejor.org">
    <img src="https://mundomejor.org/logo.jpg" alt="Mundo Mejor" title="Mundo Mejor" height="56" width="432" /></a>


    <p class="hiddenStructure">Navegación</p>

    <ul id="portal-globalnav"><li id="portaltab-mundo-mejor" class="plain"><a href="https://mundomejor.org/mundo-mejor" title="Granitos de arena por un Mundo Mejor">Mundo Mejor</a></li><li id="portaltab-utopiaverde" class="plain"><a href="https://mundomejor.org/utopiaverde" title="1998-2013">Utopía Verde</a></li><li id="portaltab-dosorillas" class="selected"><a href="https://mundomejor.org/dosorillas" title="Proyecto Dos Orillas">Dos Orillas</a></li></ul>


</div>

<div id="portal-personaltools-wrapper">

<h5 class="hiddenStructure">Herramientas Personales</h5>

<ul id="portal-personaltools" class="visualInline">
    

    
        <li id="personaltools-login">
            <a href="https://mundomejor.org/login">Entrar</a>
        </li>
    

</ul>
</div>



<div id="portal-breadcrumbs">

    <span id="breadcrumbs-you-are-here">Usted está aquí:</span>
    <span id="breadcrumbs-home">
        <a href="https://mundomejor.org">Inicio</a>
        <span class="breadcrumbSeparator">
            /
            
        </span>
    </span>
    <span id="breadcrumbs-1" dir="ltr">
        
            
            
            <span id="breadcrumbs-current">Dos Orillas</span>
         
    </span>

</div>


    <div id="portlets-in-header" class="row">
         
         
    </div>

    


      </div>

      <div class="visualClear" id="clear-space-before-wrapper-table"><!-- --></div>

      <table id="portal-columns">
        <tbody>
          <tr>
            
                
                <td id="portal-column-one">
                  <div class="visualPadding">
                    
                      
<div class="portletWrapper" data-portlethash="706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f736974696f5f75746f70696176657264655f6f72672f75746f70696176657264652e6f72670a61772d6465736375656e746f732d6f6e67" id="portletwrapper-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f736974696f5f75746f70696176657264655f6f72672f75746f70696176657264652e6f72670a61772d6465736375656e746f732d6f6e67"><!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v5.0.2 -->
<ins data-revive-zoneid="24" data-revive-id="aea494b2aeae4e00290c4ee5621c9006"></ins>
<script async src="//anuncios.acentoweb.com/www/delivery/asyncjs.php"></script></div>

<div class="portletWrapper" data-portlethash="706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f736974696f5f75746f70696176657264655f6f72672f75746f70696176657264652e6f72670a62656e65666963696172696173" id="portletwrapper-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f736974696f5f75746f70696176657264655f6f72672f75746f70696176657264652e6f72670a62656e65666963696172696173">
<dl class="portlet portletStaticText portlet-static-beneficiarias-mm">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <span>
           Beneficiarias MM
        </span>
        <span class="portletTopRight"></span>
    </dt>

    <dd class="portletItem odd">
        <table class="invisible portlet">
<tbody>
<tr><th><span class="external-link"> </span><a class="external-link" href="http://asanda.org"><span class="external-link"><img src="https://mundomejor.org/imagenes/logotipos/asanda/@@images/7cbf183d-f950-4a8e-a5b6-1d45c6eafb05.jpeg" alt="ASANDA" class="image-inline" title="ASANDA" /></span></a></th><th><a class="external-link" href="http://animalistas.org"><span class="external-link"><img src="https://mundomejor.org/imagenes/logotipos/plataforma-animalista/@@images/c60792f0-1df2-492e-96aa-e559ec41dd31.png" alt="Plataforma Animalista" class="image-inline" title="Plataforma Animalista" /></span></a></th></tr>
<tr>
<td><a class="external-link" href="http://emaushuelva.es"><img src="https://mundomejor.org/imagenes/logotipos/emaus-huelva/@@images/00a7e7ff-3546-41b6-99cd-663d56208e13.png" alt="Asociación de Traperos de Emaús de Huelva" class="image-inline" title="Emaús Huelva" /></a></td>
<td><a class="external-link" href="http://parquemoret.org"><img src="https://mundomejor.org/imagenes/logotipos/plataforma-parque-moret/@@images/191b38ed-150a-4295-93dc-96c31ac53bd1.png" alt="Plataforma Parque Moret" class="image-inline" title="Plataforma Parque Moret" /></a></td>
</tr>
<tr>
<td><a class="external-link" href="http://huelvaacoge.org"><img src="https://mundomejor.org/imagenes/logotipos/huelva-acoge/@@images/340af8b9-8f6f-4d4a-abfa-60ecccde00c2.png" alt="Huelva Acoge" class="image-inline" title="Huelva Acoge" /></a></td>
<td><a class="external-link" href="https://fraudeformacion.es" title="Stop Fraude Formación"><img src="https://mundomejor.org/imagenes/logotipos/fraudeformacion.png/@@images/77a8ce24-222b-42ab-afaf-0ef1ca39414f.png" alt="Stop Fraude Formación, por Carlos Martínez" class="image-inline" title="Fraude Formación" /></a></td>
</tr>
<tr>
<td><a class="external-link" href="http://cacma.es"><img src="https://mundomejor.org/imagenes/logotipos/cacma/@@images/c4029f0d-0d15-4aa1-a19c-14b16ecb97b6.jpeg" alt="CACMA, Colectivo Andaluz Contra el Maltrato Animal" class="image-inline" title="CACMA" /></a></td>
<td></td>
</tr>
</tbody>
</table>
        
            <span class="portletBottomLeft"></span>
            <span class="portletBottomRight"></span>
        
    </dd>
    
    

</dl>
</div>

<div class="portletWrapper" data-portlethash="706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f736974696f5f75746f70696176657264655f6f72672f75746f70696176657264652e6f72670a70726f796563746f732d6865726d616e6f73" id="portletwrapper-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f736974696f5f75746f70696176657264655f6f72672f75746f70696176657264652e6f72670a70726f796563746f732d6865726d616e6f73">
<dl class="portlet portletStaticText portlet-static-proyectos-hermanos">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <span>
           Proyectos hermanos
        </span>
        <span class="portletTopRight"></span>
    </dt>

    <dd class="portletItem odd">
        <table class="invisible portlet">
<tbody>
<tr>
<th><a class="external-link" href="http://ciclolitoral.org"><img src="https://mundomejor.org/imagenes/logotipos/ciclolitoral/@@images/5aa67ed2-a831-49bc-b0a6-b3f13d5fc2d2.png" alt="CicloLitoral.org" class="image-inline" title="CicloLitoral" /></a></th><th><a class="external-link" href="http://onubenses.org"><img src="https://mundomejor.org/imagenes/logotipos/onubenses/@@images/e2bad036-f1d0-4d8c-a514-74cb64516cb5.png" alt="Onubenses.org" class="image-inline" title="Onubenses.org" /></a></th>
</tr>
</tbody>
</table>
<p><a class="external-link" href="http://nuestronombre.es"><img src="https://mundomejor.org/imagenes/logotipos/nuestronombre/@@images/9365bc94-b1ab-4dd6-9f9a-8fc87426d0a2.png" alt="nuestronombre.es" class="image-inline" title="nuestronombre.es" /></a></p>
<p><a class="external-link" href="http://minombre.es"><img src="https://mundomejor.org/imagenes/logotipos/minombre/@@images/1e4502bf-f5f7-416c-8f34-94c57abed84b.png" alt="minombre.es" class="image-inline" title="minombre.es" /></a></p>
        
            <span class="portletBottomLeft"></span>
            <span class="portletBottomRight"></span>
        
    </dd>
    
    

</dl>
</div>

<div class="portletWrapper" data-portlethash="706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f736974696f5f75746f70696176657264655f6f72672f75746f70696176657264652e6f72670a61677261646563696d69656e746f73" id="portletwrapper-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f736974696f5f75746f70696176657264655f6f72672f75746f70696176657264652e6f72670a61677261646563696d69656e746f73">
<dl class="portlet portletStaticText portlet-static-agradecimientos">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <span>
           Agradecimientos
        </span>
        <span class="portletTopRight"></span>
    </dt>

    <dd class="portletItem odd">
        <p><a class="external-link" href="https://acentoweb.com" title="Diseño web Huelva: sitios web, tiendas online, OJS, newsletters, marketing digital, posicionamiento web (SEO), etc."><img src="https://mundomejor.org/imagenes/logotipos/acento-web" alt="Diseño web Huelva: sitios web, tiendas online, enewsletters, marketing digital, posicionamiento web (SEO), etc." class="image-inline" title="Diseño web Huelva: sitios web, tiendas online, enewsletters, marketing digital, posicionamiento web (SEO), etc." /></a></p>
        
            <span class="portletBottomLeft"></span>
            <span class="portletBottomRight"></span>
        
    </dd>
    
    

</dl>
</div>




                    
                    &nbsp;
                  </div>
                </td>
                
            

            
            <td id="portal-column-content">

              <div id="viewlet-above-content"><div id="portlets-above" class="row">
    
    
</div>


</div>

              
                <div class="">

                    

                    <span id="contentTopLeft"></span>
                    <span id="contentTopRight"></span>

                    

    <dl class="portalMessage info" id="kssPortalMessage" style="display:none">
        <dt>Info</dt>
        <dd></dd>
    </dl>



                    
                    <div id="content">
                      
                      

                        
                            
                            
                                
                                
            
                <h1 id="parent-fieldname-title" class="documentFirstHeading">
                    Dos Orillas
                </h1>
            
            
        
                            
                            

<div id="portlets-below" class="row">

     
     
</div>





<div class="RatingViewlet">


</div>

                            
                                
                                
            
                <div id="parent-fieldname-description" class="documentDescription">
                   Proyecto Dos Orillas
                </div>
            
            
        
                            

                            


                            <div id="content-core">
                                
    
        
        <div class="" id="parent-fieldname-text-0a33a44307f24231bff0877b3cdcb781">
            <p style="text-align: justify; ">El Proyecto Dos Orillas fue un espacio de reflexión sobre temas preocupantes, como la situación del mundo, el fenómeno de la globalización, el conflicto Norte-Sur, la exclusión social, el Pensamiento Único, la concentración de los Medios de Comunicación, el comercio internacional… así como un espacio para canalizar, proponer y apoyar acciones que ayudaran a paliar sus consecuencias y a acabar con sus causas.</p>
<p style="text-align: justify; ">A través de charlas y espacios de formación y análisis, encuentros con otros países y culturas, apoyo a proyectos de Cooperación, trabajo en los medios de Comunicación, prácticas de consumo responsables, generación de redes de resistencia y solidaridad, apoyo a distintas campañas, difusión de un boletín y la página web, trabajo con colectivos excluidos… trataron de aportar su voz y su compromiso para provocar un mañana mejor.</p>
<p style="text-align: justify; ">El proyecto Dos Orillas fue, sobre todo, una invitación a participar, a comprometerse, a enredarse, a compartir los sueños y las prácticas de solidaridad.</p>
<p style="text-align: justify; ">No tuvieron demasiadas estructuras (procuraron usar las ya existentes) y su funcionamiento fue, básicamente, asambleario.</p>
<p style="text-align: justify; ">Actualmente puedes contactar por correo electrónico con quienes fueron sus integrantes (añade @dosorillas.org):</p>
<ul>
<li>andres</li>
<li>begohuertas</li>
<li>gonzalo</li>
<li>javi</li>
<li>juanjo</li>
<li>mila</li>
<li>proyecto</li>
<li>victor</li>
</ul>
            
        </div>
    
    

                            </div>
                            



    <div class="visualClear"><!-- --></div>

    <div class="documentActions">
        

        

    </div>


                        

                      
                    </div>
                    

                    

                    <span id="contentBottomLeft"></span>
                    <span id="contentBottomRight"></span>

                </div>
              

              <div id="viewlet-below-content">




<div id="portlets-below" class="row">
     
         
             <div class="cell BelowPortletManager1 width-full position-0">


<div id="portletwrapper-436f6e74656e7457656c6c506f72746c6574732e42656c6f77506f72746c65744d616e61676572310a636f6e746578740a2f736974696f5f75746f70696176657264655f6f72672f75746f70696176657264652e6f72670a61772d616e756e63696f73" class="portletWrapper kssattr-portlethash-436f6e74656e7457656c6c506f72746c6574732e42656c6f77506f72746c65744d616e61676572310a636f6e746578740a2f736974696f5f75746f70696176657264655f6f72672f75746f70696176657264652e6f72670a61772d616e756e63696f73"><script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://anuncios.acentoweb.com/www/delivery/ajs.php':'http://anuncios.acentoweb.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href="http://anuncios.acentoweb.com/www/delivery/ck.php?n=a40ddf5f&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://anuncios.acentoweb.com/www/delivery/avw.php?zoneid=25&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a40ddf5f" border="0" alt="" /></a></noscript></div>

</div> 

         
     
</div>


</div>

            </td>
            

            
                
                
                
            
          </tr>
        </tbody>
      </table>
      

      <div class="visualClear" id="clear-space-before-footer"><!-- --></div>

      

        <div id="portlets-footer" class="row">
     
     
</div>



<div class="row">
    <div class="cell width-full position-0">

        <div id="portal-footer" style="text-align:center;">
            <p>
          <a href="http://plone.org" title="Sitio web realizado con el CMS Plone.">
            Hecho con Plone</a> | 

          <a href="http://www.gnu.org/copyleft/gpl.html" title="Licencia de Software Libre GNU GPL">
            Licencia GNU GPL</a> | 

          <!-- <a href="http://validator.w3.org/check/referer"
             title="This site is valid XHTML."
             i18n:attributes="title title_valid_xhtml;"
             i18n:translate="label_xhtml">
            XHTML Válido</a> | 

          <a href="http://jigsaw.w3.org/css-validator/check/referer&amp;warning=no&amp;profile=css3&amp;usermedium=all"
             title="This site was built with valid CSS."
             i18n:attributes="title title_built_with_css;"
             i18n:translate="label_css">
            CSS Válido</a> | 

          <a href="http://www.w3.org/WAI/WCAG1AA-Conformance"
             title="This site conforms to the W3C-WAI Web Content Accessibility Guidelines."
             i18n:attributes="title title_wcag_conformance;"
             i18n:translate="label_wcag">
            Accesibilidad WCAG</a> | -->

          <a href="https://acentoweb.com" title="Diseño web Huelva: sitios web, tiendas online, OJS, newsletters, marketing digital, posicionamiento web (SEO), etc.">
            Diseño web Huelva</a>

            </p>
        </div>

    </div>
</div>
<div id="portal-colophon">

<div class="colophonWrapper">
<br />
      <ul>
        <li><a href="/" title="Mundo Mejor"><img src="/logo-footer.png" title="Mundo Mejor" alt="Mundo Mejor" /></a><br /><br />
        Por <a href="http://minombre.es/manuel" title="Manuel Gualda Caballero">Manuel Gualda Caballero</a> (<a href="/contact-info">formulario de contacto</a>)<br /><br />
        </li>
      </ul>
</div>
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-54335374-1', 'auto');
  ga('send', 'pageview');

</script>

      

      <div class="visualClear"><!-- --></div>
    </div>
</body>
</html>


